(Atencion sitio en desarrollo)foro, donde se habla de informática en general, desde seguridad informatica, programacion hasta juegos. Espero que encuentre lo que busca y también que publique buen contenido. GRACIAS POR TU VISITA.

Conectarse

Recuperar mi contraseña

Dale Me Gusta

Últimos temas

» MI ACER NO FUNCIONA ;(
Mar Ene 21, 2014 12:10 pm por ratonsito

» curso de java
Mar Mayo 28, 2013 5:29 am por x-@mpers

» DIRECCIONES IP
Vie Mar 22, 2013 7:57 pm por x-@mpers

» Saludo colegas
Lun Feb 25, 2013 4:28 pm por 13Peter-Punk12

» incrementa las visitas de tu sitio web
Miér Feb 13, 2013 5:14 am por nuria2200

» atencion! tu cuenta puede ser una de estas
Sáb Feb 02, 2013 2:42 pm por TyM

» como aparecer en los buscadores
Vie Ene 25, 2013 11:47 am por x-@mpers

» códigos javascript
Vie Ene 25, 2013 11:45 am por x-@mpers

» los mejores web host gratuitos
Vie Ene 25, 2013 11:44 am por x-@mpers

Ifo en la red




    MI ACER NO FUNCIONA ;(

    Comparte

    ratonsito

    Mensajes : 1
    Puntos : 6708
    Fecha de inscripción : 21/01/2014

    MI ACER NO FUNCIONA ;(

    Mensaje  ratonsito el Mar Ene 21, 2014 12:10 pm

    Hola a todos , de antemano agradezco la ayuda , espero que me ayudeis a resolver mi problema.
    Tengo un Acer Aspire T630-HB6T (es de sobremesa)
    El disco duro original (bueno el que venia)es de 200GB , y le añadi uno de 120GB .
    Su memoria RAM por defecto es de 1GB , pero le añadi otra de 1GB ya que queria instalar el windows 7.
    AQUI EL PROBLEMA :
    Como no funcionaba muy bien con su windows XP , decidi instalar otro XP (con su disco original)y todo fue bien , pero luego procedi a instalar windows 7 (este no era el CD original )
    Al principio parecia que iba bien pero luego se apago.
    y lo unico que me sale en la pantalla es ``pulse cualquir tecla para arrancar desde cd ´´ (o algo parecido) pero no se si si es culpa del teclado , porque a mi me funciona en otros ordnadores, he probado a meterlo en todos los puertos usb , pero nada , entonces supongo que sera el ordenador .
    Tambien e pensado que podria ser la bateria de la BIOS qe se ubiese acabado pero nada , la cambie por otra y el problema persistia .
    PORFAVOR NECESITO AYUDA!!!!
    MUCHAS GRACIAS

      Fecha y hora actual: Sáb Sep 23, 2017 9:56 am